<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>StoryMap: Students Translate Deep-Ocean Science into Kids’ Books - NOAA RESTORE Science Program</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="StoryMap: Students Translate Deep-Ocean Science into Kids’ Books - NOAA RESTORE Science Program" />
	<meta property="og:description" content="A father pleads with his son to climb into bed. The son reluctantly abides but asks for a bedtime story in exchange. It’s a classic scene, but in this reimagining the two are water droplets and the story the father tells is of a process that carries water across the globe, from the atmosphere to ... Continue reading" />
	<meta property="og:url" content="https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books" />
	<meta property="og:site_name" content="NOAA RESTORE Science Program" />
	<meta property="article:published_time" content="2022-02-23T14:43:12+00:00" />
	<meta property="article:modified_time" content="2022-02-23T14:44:50+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Hannah Brown" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://restoreactscienceprogram.noaa.gov/#website","url":"https://restoreactscienceprogram.noaa.gov/","name":"NOAA RESTORE Science Program","description":"Gulf Coast Ecosystem Restoration Science, Observation, Monitoring and Technology Program","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://restoreactscienceprogram.noaa.gov/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books#webpage","url":"https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books","name":"StoryMap: Students Translate Deep-Ocean Science into Kids’ Books - NOAA RESTORE Science Program","isPartOf":{"@id":"https://restoreactscienceprogram.noaa.gov/#website"},"datePublished":"2022-02-23T14:43:12+00:00","dateModified":"2022-02-23T14:44:50+00:00","author":{"@id":"https://restoreactscienceprogram.noaa.gov/#/schema/person/ee7667dc98a19b2359ef3f2b4aa242f0"},"breadcrumb":{"@id":"https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books"]}]},{"@type":"BreadcrumbList","@id":"https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://restoreactscienceprogram.noaa.gov/"},{"@type":"ListItem","position":2,"name":"News","item":"https://restoreactscienceprogram.noaa.gov/about/news"},{"@type":"ListItem","position":3,"name":"StoryMap: Students Translate Deep-Ocean Science into Kids’ Books"}]},{"@type":"Person","@id":"https://restoreactscienceprogram.noaa.gov/#/schema/person/ee7667dc98a19b2359ef3f2b4aa242f0","name":"Hannah Brown","url":"https://restoreactscienceprogram.noaa.gov/author/hannah-brown"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NOAA RESTORE Science Program &raquo; Feed" href="https://restoreactscienceprogram.noaa.gov/feed" />
<link rel="alternate" type="application/rss+xml" title="NOAA RESTORE Science Program &raquo; Comments Feed" href="https://restoreactscienceprogram.noaa.gov/comments/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-includes\/js\/wp-emoji-release.min.js?ver=f735df8a053d119513a7b0b38e91e711"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.8.2' media='all' />

<link rel='stylesheet' id='wp-block-library-css'  href='https://restoreactscienceprogram.noaa.gov/wp-includes/css/dist/block-library/style.min.css?ver=f735df8a053d119513a7b0b38e91e711' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='apss-font-awesome-four-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/accesspress-social-share/css/font-awesome.min.css?ver=4.5.6' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.6' media='all' />

<link rel='stylesheet' id='contact-form-7-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' media='all' />
<link rel='stylesheet' id='image-map-pro-dist-css-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=5.1.6' media='' />
<link rel='stylesheet' id='wpel-style-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/wp-external-links/public/css/wpel.css?ver=2.51' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.1.2' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='generate-font-icons-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress_child/style.css?ver=1638311560' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.5' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.5' media='all' />
<link rel='stylesheet' id='elementor-post-12829-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/uploads/elementor/css/post-12829.css?ver=1644249172' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.2' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/uploads/elementor/css/global.css?ver=1644249173' media='all' />
<link rel='stylesheet' id='elementor-post-15547-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/uploads/elementor/css/post-15547.css?ver=1645627496' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.1.1' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.1.1' media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1180px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>

<script src='https://restoreactscienceprogram.noaa.gov/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://restoreactscienceprogram.noaa.gov/wp-json/" /><link rel="alternate" type="application/json" href="https://restoreactscienceprogram.noaa.gov/wp-json/wp/v2/posts/15547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://restoreactscienceprogram.noaa.gov/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://restoreactscienceprogram.noaa.gov/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://restoreactscienceprogram.noaa.gov/?p=15547' />
<link rel="alternate" type="application/json+oembed" href="https://restoreactscienceprogram.noaa.gov/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frestoreactscienceprogram.noaa.gov%2Fmiscellaneous%2Fstorymap-students-translate-deep-ocean-science-into-kids-books" />
<link rel="alternate" type="text/xml+oembed" href="https://restoreactscienceprogram.noaa.gov/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frestoreactscienceprogram.noaa.gov%2Fmiscellaneous%2Fstorymap-students-translate-deep-ocean-science-into-kids-books&#038;format=xml" />
<script type="text/javascript">
          var appInsights=window.appInsights||function(a){
                function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c    
            }({
                instrumentationKey:"1baf7f45-e986-408c-a50f-46e3c43feb02"
            });
            
            window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView("StoryMap: Students Translate Deep-Ocean Science into Kids\u2019 Books", window.location.origin);
        </script><meta name="google-site-verification" content="ojtMhAb-63dsuwMnJ937y4RMoiSilvji0YG1P28zUyQ" /><script id="_fed_an_ua_tag" type="text/javascript" src="https://products.coastalscience.noaa.gov/services/_scripts/federated-analytics.js?agency=DOC&subagency=NOAA&pua=UA-40758021-14"></script><div class="above-header-bar">
    <div class="grid-container grid-parent">
        <div class="grid-100">
					<span class="govtext"><img style="width: 20px; margin-right: 5px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.coastalscience.noaa.gov/csmedia/2021/12/flag_favicon.png"><noscript><img style="width: 20px; margin-right: 5px;" src="https://cdn.coastalscience.noaa.gov/csmedia/2021/12/flag_favicon.png"></noscript></>An official website of the 		   United States government.</span>
          <span class="accordion">
    						<input type="checkbox" id="toggle" name="toggle">
						<label class="toggle-btn" for="toggle">Here's how you know we're official.</label>
<div class="accordion-content">
<div class="grid-50 left-aligned-area">
<img style="margin-right:5px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.coastalscience.noaa.gov/csmedia/2021/12/govbuilding_fav.png"/><noscript><img style="margin-right:5px;" src="https://cdn.coastalscience.noaa.gov/csmedia/2021/12/govbuilding_fav.png"/></noscript><b>Official websites use.gov</b></br>
A <strong>.gov</strong> website belongs to an official government organization in the United States.
</div>
        								<div class="grid-50 right-aligned-area">
            							<img style="margin-right: 5px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.coastalscience.noaa.gov/csmedia/2021/12/lock.png"/><noscript><img style="margin-right: 5px;" src="https://cdn.coastalscience.noaa.gov/csmedia/2021/12/lock.png"/></noscript><b>Secure .gov websites use HTTPS</b></br>
													A <b>lock</b> or <b>https://</b> means you’ve safely connected to the .gov website. Share sensitive information only on official, secure websites.
        								</div>
								</div>
			</span>
        </div>
    </div>
</div><link rel="icon" href="https://cdn.coastalscience.noaa.gov/restore/cropped-NOAA_icon.png" sizes="32x32" />
<link rel="icon" href="https://cdn.coastalscience.noaa.gov/restore/cropped-NOAA_icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.coastalscience.noaa.gov/restore/cropped-NOAA_icon.png" />
<meta name="msapplication-TileImage" content="https://cdn.coastalscience.noaa.gov/restore/cropped-NOAA_icon.png" />
		<style id="wp-custom-css">
			.main-navigation ul ul {
	border-top: #ed7a28 3px solid;
}

.site-header {
	border-bottom: #dde1e4 1px solid;
}

#elementor-library-4 {
	padding-top:15px;
}

.elementor hr {
	margin-bottom: 20px !important;
	margin-top: 20px !important;
	background-color: #d3d3d3 !important;
}

a.anchor {
	margin-bottom: 20px;
}

.wp-caption-text.gallery-caption {
    font-size: 75%;
		margin-bottom: 10px;
    opacity: .8;
}

div.gallery-icon {
margin-top:10px;
}

/*Official gov website*/
.above-header-bar {
    background: #eaeaea;
		font-size: 13px;
		padding: 5px;
}

.above-header-bar {
    text-align: left;
}

.grid-50::before {
	content: none;
}

.accordion {
  position: relative;
}

.accordion .accordion-content {
  display: none;
	padding-top: 15px;
	padding-bottom: 10px
}

.accordion input[type="checkbox"] {
  position: absolute;
  top: 0;
  left: 0;
  width: 0;
  height: 0;
}

.accordion .toggle-btn {
  color: #0099d8;
  cursor: pointer;
  display: inline-block;
	font-size: 13px;
	text-decoration: underline;
}
.accordion input[type="checkbox"]:checked ~ .accordion-content {
  display: block;
}

.govtext {
	font-size: 13px;
}


.grid-50 (text) {
	visibility: hidden;}
		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-15547 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade sticky-enabled both-sticky-menu no-sidebar nav-float-right separate-containers fluid-header active-footer-widgets-3 nav-search-enabled header-aligned-left dropdown-hover elementor-default elementor-kit-12829 elementor-page elementor-page-15547" itemtype="https://schema.org/Blog" itemscope>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<header class="site-header" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
					<a href="https://restoreactscienceprogram.noaa.gov/" title="NOAA RESTORE Science Program" rel="home">
						<img  class="header-image is-logo-image" alt="NOAA RESTORE Science Program" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="NOAA RESTORE Science Program" data-lazy-src="https://restoreactscienceprogram.noaa.gov/wp-content/uploads/cropped-restore_tagbottom-1.png" /><noscript><img  class="header-image is-logo-image" alt="NOAA RESTORE Science Program" src="https://restoreactscienceprogram.noaa.gov/wp-content/uploads/cropped-restore_tagbottom-1.png" title="NOAA RESTORE Science Program" /></noscript>
					</a>
				</div>		<nav class="has-sticky-branding main-navigation sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://restoreactscienceprogram.noaa.gov/" title="NOAA RESTORE Science Program" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="is-logo-image" alt="NOAA RESTORE Science Program" width="" height="" data-lazy-src="https://cdn.coastalscience.noaa.gov/restore/restore_tagbottom.png" /><noscript><img src="https://cdn.coastalscience.noaa.gov/restore/restore_tagbottom.png" class="is-logo-image" alt="NOAA RESTORE Science Program" width="" height="" /></noscript>
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://restoreactscienceprogram.noaa.gov/">
					<input type="search" class="search-field" value="" name="s" title="Search" />
				</form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Open Search Bar" href="#">
									</a>
			</span>
		</div>
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38"><a title="Context for the RESTORE Act Science Program" href="https://restoreactscienceprogram.noaa.gov/about">About<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a title="Announcements" href="https://restoreactscienceprogram.noaa.gov/about/news">Announcements</a></li>
	<li id="menu-item-12365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12365"><a href="https://restoreactscienceprogram.noaa.gov/about/who-we-are">Who We Are</a></li>
	<li id="menu-item-11250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11250"><a href="https://restoreactscienceprogram.noaa.gov/about/contact-us">Contact</a></li>
	<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://restoreactscienceprogram.noaa.gov/about/in-the-news">In the News</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1299"><a href="https://restoreactscienceprogram.noaa.gov/about/science-plan">Science Plan<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-1296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296"><a href="https://restoreactscienceprogram.noaa.gov/about/science-plan/long-term-priorities">Long-term Priorities</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11147"><a href="https://restoreactscienceprogram.noaa.gov/funded-projects">Projects<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-11036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11036"><a href="https://restoreactscienceprogram.noaa.gov/funded-projects/project-explorer">Project Explorer</a></li>
	<li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://restoreactscienceprogram.noaa.gov/funded-projects/project-map">Project Map</a></li>
</ul>
</li>
<li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11142"><a href="https://restoreactscienceprogram.noaa.gov/funding-opportunities">Funding Opportunities<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-13909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13909"><a href="https://restoreactscienceprogram.noaa.gov/funding-opportunities/open-funding-opportunities">Open</a></li>
	<li id="menu-item-11075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11075"><a href="#">Closed<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-13304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13304"><a href="https://restoreactscienceprogram.noaa.gov/funding-opportunities/ffo-2021">FFO-2021</a></li>
		<li id="menu-item-12060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12060"><a href="https://restoreactscienceprogram.noaa.gov/funding-opportunities/ffo-2019">FFO-2019</a></li>
		<li id="menu-item-11154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11154"><a href="https://restoreactscienceprogram.noaa.gov/funding-opportunities/ffo-2017">FFO-2017</a></li>
		<li id="menu-item-11155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11155"><a href="https://restoreactscienceprogram.noaa.gov/funding-opportunities/ffo-2015">FFO-2015</a></li>
	</ul>
</li>
	<li id="menu-item-13771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13771"><a href="https://restoreactscienceprogram.noaa.gov/funding-opportunities/funding-opportunities-2021-2023">Funding Calendar</a></li>
</ul>
</li>
<li id="menu-item-11275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11275"><a href="https://restoreactscienceprogram.noaa.gov/resources">Resources</a></li>
<li class="search-item menu-item-align-right"><a aria-label="Open Search Bar" href="#"></a></li></ul></div>			</div>
		</nav>
					</div>
		</header>
		
	<div class="site grid-container container hfeed grid-parent" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100" id="primary">
		<main class="site-main" id="main">
			
<article id="post-15547" class="post-15547 post type-post status-publish format-standard hentry category-miscellaneous" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header" aria-label="Content">
				<h1 class="entry-title" itemprop="headline">StoryMap: Students Translate Deep-Ocean Science into Kids’ Books</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-02-23T09:43:12-05:00" itemprop="datePublished">February 23, 2022</time></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://restoreactscienceprogram.noaa.gov/author/hannah-brown" title="View all posts by Hannah Brown" rel="author" itemprop="url"><span class="author-name" itemprop="name">Hannah Brown</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
					<div data-elementor-type="wp-post" data-elementor-id="15547" class="elementor elementor-15547" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-25eead4d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25eead4d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8559eb5" data-id="8559eb5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f7306e8 elementor-widget elementor-widget-gallery" data-id="f7306e8" data-element_type="widget" data-settings="{&quot;columns&quot;:3,&quot;gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:16,&quot;sizes&quot;:[]},&quot;lazyload&quot;:&quot;yes&quot;,&quot;gallery_layout&quot;:&quot;grid&quot;,&quot;columns_tablet&quot;:2,&quot;columns_mobile&quot;:1,&quot;gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;link_to&quot;:&quot;file&quot;,&quot;aspect_ratio&quot;:&quot;3:2&quot;,&quot;overlay_background&quot;:&quot;yes&quot;,&quot;content_hover_animation&quot;:&quot;fade-in&quot;}" data-widget_type="gallery.default">
				<div class="elementor-widget-container">
					<div class="elementor-gallery__container">
							<a class="e-gallery-item elementor-gallery-item elementor-animated-content" href="https://cdn.coastalscience.noaa.gov/restore/2022/02/millie5.png" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="all-f7306e8" data-elementor-lightbox-description="Illustration by Devon Robinson" data-wpel-link="internal" rel="noopener noreferrer">
					<div class="e-gallery-image elementor-gallery-item__image" data-thumbnail="https://cdn.coastalscience.noaa.gov/restore/2022/02/millie5-300x295.png" data-width="300" data-height="295" alt="" ></div>
											<div class="elementor-gallery-item__overlay"></div>
														</a>
							<a class="e-gallery-item elementor-gallery-item elementor-animated-content" href="https://cdn.coastalscience.noaa.gov/restore/2022/02/millie4.png" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="all-f7306e8" data-elementor-lightbox-description="Illustration by Devon Robinson" data-wpel-link="internal" rel="noopener noreferrer">
					<div class="e-gallery-image elementor-gallery-item__image" data-thumbnail="https://cdn.coastalscience.noaa.gov/restore/2022/02/millie4-300x285.png" data-width="300" data-height="285" alt="" ></div>
											<div class="elementor-gallery-item__overlay"></div>
														</a>
							<a class="e-gallery-item elementor-gallery-item elementor-animated-content" href="https://cdn.coastalscience.noaa.gov/restore/2022/02/millie1.png" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="all-f7306e8" data-elementor-lightbox-description="Illustration by Devon Robinson" data-wpel-link="internal" rel="noopener noreferrer">
					<div class="e-gallery-image elementor-gallery-item__image" data-thumbnail="https://cdn.coastalscience.noaa.gov/restore/2022/02/millie1-300x286.png" data-width="300" data-height="286" alt="" ></div>
											<div class="elementor-gallery-item__overlay"></div>
														</a>
							<a class="e-gallery-item elementor-gallery-item elementor-animated-content" href="https://cdn.coastalscience.noaa.gov/restore/2022/02/A-Water-Drops-Bedtime-Story-1.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="all-f7306e8" data-elementor-lightbox-description="Illustration by Luke Wells" data-wpel-link="internal" rel="noopener noreferrer">
					<div class="e-gallery-image elementor-gallery-item__image" data-thumbnail="https://cdn.coastalscience.noaa.gov/restore/2022/02/A-Water-Drops-Bedtime-Story-1-300x198.jpg" data-width="300" data-height="198" alt="" ></div>
											<div class="elementor-gallery-item__overlay"></div>
														</a>
							<a class="e-gallery-item elementor-gallery-item elementor-animated-content" href="https://cdn.coastalscience.noaa.gov/restore/2022/02/fred2.png" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="all-f7306e8" data-elementor-lightbox-description="Illustration by James Smalley" data-wpel-link="internal" rel="noopener noreferrer">
					<div class="e-gallery-image elementor-gallery-item__image" data-thumbnail="https://cdn.coastalscience.noaa.gov/restore/2022/02/fred2-300x191.png" data-width="300" data-height="191" alt="" ></div>
											<div class="elementor-gallery-item__overlay"></div>
														</a>
							<a class="e-gallery-item elementor-gallery-item elementor-animated-content" href="https://cdn.coastalscience.noaa.gov/restore/2022/02/A-Water-Drops-Bedtime-Story2.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="all-f7306e8" data-elementor-lightbox-description="Illustration by Luke Wells" data-wpel-link="internal" rel="noopener noreferrer">
					<div class="e-gallery-image elementor-gallery-item__image" data-thumbnail="https://cdn.coastalscience.noaa.gov/restore/2022/02/A-Water-Drops-Bedtime-Story2-300x157.jpg" data-width="300" data-height="157" alt="" ></div>
											<div class="elementor-gallery-item__overlay"></div>
														</a>
					</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-2b13208f elementor-widget elementor-widget-text-editor" data-id="2b13208f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-weight: 400;">A father pleads with his son to climb into bed. The son reluctantly abides but asks for a bedtime story in exchange. It’s a classic scene, but in this reimagining the two are water droplets and the story the father tells is of a process that carries water across the globe, from the atmosphere to the deepest parts of the ocean.</span></p><p><span style="font-weight: 400;">&#8220;It all started when I was way up in the sky inside a cloud,” the father begins. He goes on to describe falling from the cloud to the Arctic&#8217;s deep ocean, then traveling the currents for many years until he eventually emerges among a pod of dolphins off the coast of the United States.</span></p><p><span style="font-weight: 400;">The father’s adventure is a first-person account of meridional overturning circulation, a process that describes how water – as well as heat, salt, carbon, and other nutrients – moves between ocean basins. His journey is captured in a children’s book, called “</span><a href="https://cdn.coastalscience.noaa.gov/restore/page-attachments/Water_Drops_Bedtime_Story.pdf" data-wpel-link="internal" rel="noopener noreferrer"><span style="font-weight: 400;">A Water Drop’s Bedtime Story</span></a><span style="font-weight: 400;">,” written and illustrated by nuclear engineering student Luke Wells as part of an assignment for a class taught by Dr. Annalisa Bracco.</span></p><p><span style="font-weight: 400;">&#8220;I never imagined writing a story about that, and I am a physicist,” Bracco said.</span></p><p><span style="font-weight: 400;">Bracco is a professor of climate science and oceanography at the Georgia Institute of Technology (GA Tech). In addition to teaching, Bracco is an oceanographer and physicist. She is part of a research team studying the genetic connectivity of corals in the deep ocean of the Gulf of Mexico. The project was funded by the NOAA RESTORE Science Program with a </span><a href="https://restoreactscienceprogram.noaa.gov/projects/deepwater-corals" data-wpel-link="internal" rel="noopener noreferrer"><span style="font-weight: 400;">$1.3 million award in 2017 </span></a><span style="font-weight: 400;">.</span></p><p><span style="font-weight: 400;">For the past three years, Bracco has asked students of her mini-mester course on deep-ocean science – a shortened course for students from a variety of majors – to produce creative products inspired by the class. Previous students have produced paintings, videos, and children&#8217;s books.</span></p><p><span style="font-weight: 400;">&#8220;One of the things we try to get them to do is to communicate and express themselves, and there is nothing that tells me more if they understood something or not than seeing them trying to reach children or much younger people,” Bracco said. </span></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7bc88b7 elementor-align-center elementor-widget elementor-widget-button" data-id="7bc88b7" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://storymaps.arcgis.com/stories/626eb538d5b143c19476a22fd38a2f2f" class="elementor-button-link elementor-button elementor-size-lg wpel-icon-right" role="button" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Read the StoryMap</span>
		</span>
					<span class="wpel-icon wpel-image wpel-icon-6"></span></a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		<div class='apss-social-share apss-theme-4 clearfix apss_font_awesome_four' >
					<div class='apss-facebook apss-single-icon'>
						<a rel="nofollow noopener noreferrer" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books" data-wpel-link="internal">
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-facebook'></i>
								<span class='apss-social-text'>Share on Facebook</span>
								<span class='apss-share'>Share</span>
							</div>
													</a>
					</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel="nofollow noopener noreferrer" href="https://twitter.com/intent/tweet?text=StoryMap%3A%20Students%20Translate%20Deep-Ocean%20Science%20into%20Kids%E2%80%99%20Books&#038;url=https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books&#038;" title="Share on Twitter" target="_blank" data-wpel-link="internal">
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel="nofollow noopener noreferrer" title="Share on LinkedIn" target="_blank" href="http://www.linkedin.com/sharing/share-offsite/?url=https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books" data-wpel-link="internal">
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please%20visit%20this%20link%20https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books&#038;body=Hey%20Buddy!,%20I%20found%20this%20information%20for%20you:%20StoryMap%3A%20Students%20Translate%20Deep-Ocean%20Science%20into%20Kids%E2%80%99%20Books.%20Here%20is%20the%20website%20link:%20https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books.%20Thank%20you.'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

								<div class='apss-print apss-single-icon'>
					<a rel="nofollow noopener noreferrer" title="Print" href="javascript:void(0);" onclick="window.print(); return false;" data-wpel-link="internal">
						<div class='apss-icon-block clearfix'><i class='fa fa-print'></i>
							<span class='apss-social-text'>Print</span>
							<span class='apss-share'>Print</span>
						</div>
					</a>
				</div>
				</div>		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://restoreactscienceprogram.noaa.gov/topic/miscellaneous" rel="category tag">General Information</a></span> 		<nav id="nav-below" class="post-navigation" aria-label="Single Post">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="https://restoreactscienceprogram.noaa.gov/miscellaneous/register-now-for-the-2022-gulf-of-mexico-conference" rel="prev">Register now for the 2022 Gulf of Mexico Conference</a></span></div>		</nav>
				</footer>
			</div>
</article>
		</main>
	</div>

	
	</div>
</div>


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-12" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Related Organizations</h2><div class="menu-footer-required-organizations-container"><ul id="menu-footer-required-organizations" class="menu"><li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="http://usa.gov/" data-wpel-link="exclude">USA.gov</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202"><a href="https://www.commerce.gov/" data-wpel-link="exclude">Department of Commerce</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://www.noaa.gov/" data-wpel-link="internal" rel="noopener noreferrer">National Oceanic and Atmospheric Administration</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="http://oceanservice.noaa.gov/" data-wpel-link="internal" rel="noopener noreferrer">National Ocean Service</a></li>
</ul></div></aside>	</div>
		<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Informational Links</h2><div class="menu-footer-required-links-container"><ul id="menu-footer-required-links" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="https://www.noaa.gov/foia-freedom-of-information-act" data-wpel-link="internal" rel="noopener noreferrer">Freedom of Information Act</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="https://www.noaa.gov/organization/information-technology/information-quality-guidelines" data-wpel-link="internal" rel="noopener noreferrer">Information Quality</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="https://restoreactscienceprogram.noaa.gov/privacy" data-wpel-link="internal" rel="noopener noreferrer">Privacy Policy</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://restoreactscienceprogram.noaa.gov/disclaimer" data-wpel-link="internal" rel="noopener noreferrer">Website Disclaimer</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1194"><a target="_blank" rel="noopener noreferrer" href="https://coastalscience.noaa.gov/survey/" data-wpel-link="internal">Survey</a></li>
</ul></div></aside>	</div>
		<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		
		<aside id="recent-posts-3" class="widget inner-padding widget_recent_entries">
		<h2 class="widget-title">Recent Announcements</h2>
		<ul>
											<li>
					<a href="https://restoreactscienceprogram.noaa.gov/miscellaneous/storymap-students-translate-deep-ocean-science-into-kids-books" aria-current="page" data-wpel-link="internal" rel="noopener noreferrer">StoryMap: Students Translate Deep-Ocean Science into Kids’ Books</a>
											<span class="post-date">February 23, 2022</span>
									</li>
					</ul>

		</aside><aside id="elementor-library-4" class="widget inner-padding widget_elementor-library"><h2 class="widget-title">Not on our Email List? Join Now!</h2>		<div data-elementor-type="widget" data-elementor-id="12545" class="elementor elementor-12545" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-12545 elementor-align-left elementor-widget elementor-widget-button" data-id="12545" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://public.govdelivery.com/accounts/USNOAANOS/subscriber/new?topic_id=USNOAANOS_62" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button" data-wpel-link="exclude">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Subscribe</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		</aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" aria-label="Site"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					2022 &copy;<a href="https://www.noaa.gov/">NOAA</a> RESTORE Science Program  |  Website Owner: <a href="https://coastalscience.noaa.gov/">National Centers for Coastal Ocean Science</a>				</div>
			</div>
		</footer>
		</div>

<a title="Scroll back to top" aria-label="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					
				</a><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><link rel='stylesheet' id='elementor-gallery-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/e-gallery/css/e-gallery.min.css?ver=1.2.0' media='all' />
<link rel='stylesheet' id='elementor-post-12545-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/uploads/elementor/css/post-12545.css?ver=1644249174' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.5' media='all' />
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.1.1' id='generate-sticky-js'></script>
<script id='apss-frontend-mainjs-js-extra'>
var frontend_ajax_object = {"ajax_url":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-admin\/admin-ajax.php","ajax_nonce":"8864d881d5"};
</script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.6' id='apss-frontend-mainjs-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script id='pt-cv-content-views-script-js-extra'>
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"97f83dcf13","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
</script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.8.2' id='pt-cv-public-pro-script-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/image-map-pro-wordpress/js/image-map-pro.min.js?ver=5.1.6' id='image-map-pro-dist-js-js'></script>
<!--[if lte IE 11]>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.2' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.2' id='generate-menu-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.2' id='generate-navigation-search-js'></script>
<script id='generate-back-to-top-js-extra'>
var generatepressBackToTop = {"smooth":"1"};
</script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.1.2' id='generate-back-to-top-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/e-gallery/js/e-gallery.min.js?ver=1.2.0' id='elementor-gallery-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.2' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.5' id='elementor-webpack-runtime-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.5' id='elementor-frontend-modules-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-admin\/admin-ajax.php","nonce":"5af97eaabf","urls":{"assets":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.2' id='elementor-pro-frontend-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.5' id='share-link-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/restoreactscienceprogram.noaa.gov\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"lightbox_title_src":"description","lightbox_description_src":"caption","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes"},"post":{"id":15547,"title":"StoryMap%3A%20Students%20Translate%20Deep-Ocean%20Science%20into%20Kids%E2%80%99%20Books%20-%20NOAA%20RESTORE%20Science%20Program","excerpt":"","featuredImage":false}};
</script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.5' id='elementor-frontend-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.2' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.5' id='preloaded-modules-js'></script>
<script src='https://restoreactscienceprogram.noaa.gov/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.2' id='e-sticky-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://restoreactscienceprogram.noaa.gov/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645627645 -->